游侠知道提示
请输入感兴趣的游戏名称:
游侠知道提示
请输入感兴趣的游戏名称:
登录

账号
密码
验证码
记住我的登录状态
还没有游侠账号?立即注册
登录

账号
密码
记住我的登录状态
还没有游侠账号?立即注册
选择分类
请选择合适的分类:
所属游戏:
取消
全站导航
加载中...
游侠知道 > 安装运行 > 运行/其他 > 侠盗猎车手4

我的GTA4因为安装DX插件出现已安装或已安装更新版本而导致玩不了,那个大神帮解决下我的是DX11

2013-11-05提问者:  649345120  |    悬赏分:0  |  浏览次数:  
我来帮他解答
您还可以输入999字
参考资料:
匿名
推荐答案2013-11-07
lzf1999q | 五级

这是提示你已经安装DX了吧,估计出错是没装vc

0
其他回答共0条
欢迎登录提问或回答